Debat om digitale tv-kanaler, HDTV og alt hvad der vedrører modtagelse af tv-signaler

Redaktører: AndreasL, Moderatorer

#306991
Hej forum.

Kan i hjælpe. Jeg har et LG55ea8800 den flade model. Har fået parabol fra Canal Digital og kan ikke se tv selvom tv har fundet over 100 kanaler!! Kan se programguiden men intet signal står der på skærmen. Virker med boks (one place) men vil at det virker via kortlæser og med min fjernbetjening til tv. Kan se tv har DVBS2 tuner og får fine anmeldelser her på FP. https://www.flatpanels.dk/test.php?suba ... 1400498012
Hvordan indstiller jeg korrekt så jeg kan se via kortlæser...eller har jeg misforstået noget og er nød til at bruge en boks?? Vh. Poul
#306995
Hvordan er Oneplace og tv forbundet til parabolen? Ved du om det er en SatCR LNB? altså at du kan sætte 2 modtagere til? Har du 2 udgange på din LNB og trækker 2 kabler?

Har du derimod bare videre ført eller delt kabel i to til tv og boks, så går det galt hvis det ikke er SatCR LNB eller LG tv ikke supporterer det (det ved jeg ikke) , du skal jo så sætte id og på begge enheder.

Et manglende signal kunne tyde på du enten bare splitter kabel, eller at du har boks på og forkert SatCR id, så den peger på forkert transponder når tv også gerne vil se tv.

Så måske lidt mere om tilslutningen til begge enheder og parabol.
#307001
Hey og tak for svar. Er forbundet i soveværelse med "oneplace". i stuen via kortlæser...men intet billede...kun programguide og fundet mange kanaler men skriver intet signal... så er det hos mig eller hos udbyder ...tænker mit tv Lg kan modtage DVBS-2 ...ifølge test her på FB. Eller er jeg gforkert på den??
#307108
Yes snakkede med en montør (Buchwald) og han fortalte at det var okay at dele signal ud. Det jeg ikke forstår er at jeg finder kanaler, men kan ikke se dem. På tv står - krypteret - opdater kort eller abonner via udbyder - vent op til 2 timer for at kort bliver opdateret. Det har jeg gjort flere gang!! Tænker...Canal DIgital sender vel kun 1 signal ud som så behandles enten via boks eller kort ? Da jeg kan se tv via boks - må problemet ligge i kortet eller i tv? Kortet var opdateret iflg. montør da jeg modtog det!! Hvorfor kan tv finde kanaler og vise dem i prograguiden, men ikke vise billede på tv. Måske jeg bare skal droppe det og købe en boks mere og se tv på den måde!!
#307109
Jeg er også montør for canal digital:

Når man opretter et kort og modul til en kunde er dette kun aktivt i 24 timer så ellers udløber parringen til kort og modul og man skal derefter kontakte canal digital igen for at parring kan opdateres...

Så jeg tænker ring til canal digital og hør om parring på modul og kort skal opdateres....det kan de hurtigt se om det er eller ej...!

Fordi:
Du kan læse kanaler ind: ergo kan tv se signalet og derfor kan tv også afkode SatCR....så det er ikke noget med tv at gøre -hvis du spørger mig :)
#307114
Sæt kabel i Oneplace igen og skift til DR1 på tv og oneplace, så får du nok billede på begge to :) Får du ikke billede på TV, så kræver det nok parring og får "krypteret besked" , det er så stadig tegn på signal.
Skifter du så kanal til en anden transponder, så mener jeg du vil se "intet signal" på tv, hvis den ikke klarer SatCR.

Jeg husker ikke om TV er forberedt til SatCR, det ved MontørThomas nok bedst.
#307117
Vi er enige om at din boks ikke sidder på samme tv du tester? Det ene er jo tv signal, det andet er en HDMI indgang fra oneplace boksen.

edit: Har du kun 1 kort? Så er det nok parret til din OnePlace boks, og så skal du altså nok ikke lege mere end du vil undvære en af dem, eller bestille endnu et kort.
#307146
Jeg har lige set at LG TV har altså SatCR opsætning, når du går ind under parabol opsætning, så kan du både vælge Diseqc og SATCR id , de står som nederste punkt under satelit opsætning af den du peger på.
Vil formode her, at din Oneplace boks kører på ID 1, så skal du prøve ID 2 .. (du har op til 4)

Nå, næsten korrekt, her er en anden info:
Billede

så du skal aktivere UniCable og så kan du sætte id og frekvens.
#307151
yes har aktiveret unicable, men flere muligheder her. Prøver igen da jeg nu får "ugyldig tjeneste" på skærmen. Er ikke let da montør heller ikke kunne finde den rigtige indstilling. Prøver videre og lykkes det ikke må jeg have ny boks og fri fra problemer.....smiler. Men tak for de mange input!!
#307152
Synes du nævnte at du fik signal , når du fjernede Oneplex boksen?
Så ved vi da du har hul igennem, og så må det bare være korrekt signal på SatCR du skal finde, så den ikke konflikter med Oneplace boksen på samme kabel samtidig.

Vil da mene du skal beholde position 2 og finde korrekt frekvens.

Desværre har jeg aldrig sat det op, bare hørt om andre med flere bokse som bare tilsluttede dem, det var så Oneplace bokse som nok automatisk detekter position og frekvens.