Har du spørgsmål eller kommentarer til vores anmeldelser, kan du finde en tråd for hvert anmeldt produkt her.

Redaktører: AndreasL, Moderatorer

Af NorDK
#272608
Hej

Har netop købt 65A1

Jeg er dog i tvivl om det skal monteres med vægbeslag eller stilles på mit tv-møbel.
Kan ejere af 65A1 nævne fordele og ulemper ved de 2 løsninger? Har det nogen påvirkning på eksempelvis lyd (kommer noget af lyden ikke fra “foden” bag skærmen)?

Desuden, hvilket vægbeslag anbefaler I til den model?

På forhånd tak for svar ?
Brugeravatar
Af Vailant
#272669
Hej
Mit 65A1 hænger på væggen.
Det er lidt langt fra væggen, 8-9cm, men det gør slet ikke noget i mit tilfælde.
Jeg har soundbar under mit, så bruger ikke den indbyggede højttaler, men når jeg slår over på den, så lyder det ganske godt.
Lyden i TV'et kommer jo fra selve skærmen - der sidder en lille subwoofer i foden.
Jeg bruger beslag af typen hvor man sætter en skinne vandret på væggen og et par lodrette skinner på TV'et. Og så hægtes TV'et på skinnen på væggen. De findes i massevis, kig f.eks. på avcables.
#276019
Jeg spottede dette TV i Power i dag og var vældig imponeret over billedet. Det var 65" jeg så på. Med det sagt, aner jeg ikke meget om TV. Jeg har i dag et TV der nok er 5-6 år gammelt og ser HBO via et HDMI-kabel til min Macbook.

Jeg snakkede med en sælger derude. Han anbefalede næsten dette frem for det nyere A8 grundet den større bas frem for to små. Da jeg ikke pt. har planer om en soundbar, er det jo rart med en anstændig lyd. I forhold til TV fra andre producenter, sagde han, at Sony var ret gode til at opdatere firmware, så TV'ene blev holdt vedlige. Er det korrekt?

Og vha. den indbyggede Chromecast, kan jeg skyde signalet fra min Macbook op via det trådløse netværk og så sidde med mit trådløse keyboard og mousepad og gøre alt lige fra at læse avisen og streame Netflix til at skrive mails fra sofaen, ikke? :)
#276021
Android opdateres ja, og Sony vedligeholder pt. stadig modellerne fra 2015, selvom de er nogle generationer bagud.
Brugeravatar
Af Vailant
#276128
Lyden er okay, men forvent ikke noget i stilen af det en rigtig subwoofer kan tilføje.
HBO virker fint på mit A1 - jeg starter HBO på min telefon, som så beder TV'et om at streame signalet.
Brugeravatar
Af bendix
#280727
Jeg bliver ved med at bryde mit hoved omkring Netflix indbygget og ATV4K.
Samme indstillinger, men Dolby Vision ved indbygget Netflix fremstår mere balanceret og lyst end ATV4K Netflix. Why? ?
#287423
bendix skrev:Jeg har planer om at købe Argon W8 sub fra hifiklubben, den fungere også trådløs, men jeg kan ikke gennemskue hvordan jeg skal tilslutte den direkte A1, ville den trådløse del fungere? Og hvis ikke. Hvilket kabel skal jeg købe, som skal gå fra Sub til A1? Og kan Argon det?
?https://www.hifiklubben.dk/hojttalere/s ... subwoofer/
Med Sony’s originale udstyr, til tidligere tv modeller, blev trådløs sub tilsluttet som vist i link.
https://helpguide.sony.net/tv/dusltn1/v ... 05_01.html
#288460
Ny firmware i US d. 4/12, så vel også på vej til EU i en nær fremtid.
https://www.sony.com/electronics/suppor ... s/00015669

Benefits and improvements from the latest update:
Improves the Home screen menu for better usability
Improves the keyboard design
Improves the Search function using Google Assistant
Resolves a picture quality issues in Netflix Dolby Vision content
Resolves a DTV 1080i flashing issue
Resolves a condition where there is no sound at times when playing the UHD BD movie “Dunkirk”
Resolves a condition where the TV switches from Standby to Semi Standby periodically and switches on any connected AV Receiver via HDMI CEC without reason

Ved nogen hvad der rettes i den fremhævede?
#288462
Jeg synes den her er lige så vigtig:
Resolves a condition where the TV switches from Standby to Semi Standby periodically and switches on any connected AV Receiver via HDMI CEC without reason
Brugeravatar
Af bendix
#301652
Jeg fik nyt motherboard på mit A1 idag, fordi det til tider ikke ville slukke/tænde og skifte indgang. Jeg har fået installeret alt igen. Men billedet er meget gulligt, meget. Jeg har tjekker mine Settings et utal af gange, men noget er helt gak. Kan motherboardet påvirke det? Det er heller ingen forskel om jeg bruger kølig-neutral eller varm i temp. Jeg bruger dog ekspert1. Nogle forslag?
  • 1
  • 10
  • 11
  • 12
  • 13
  • 14