Brug denne kategori til at tale om digitale såvel som analoge tv-tunere, samt andet modtageudstyr

Redaktører: AndreasL, Moderatorer

#230406
ER det nogle af jeg som kan Få Smartwi 1 (Lite) eller Smartwi 2 til at virker sammen med Boxer TV ? jeg kan nemlig ikke få det til at virker rigtigt, Client kortene , mister koderne og giver sort skærm det sker 3 til 4 gange på en normal aften , løsning er så at tage Client kortet op af CA Moduler og putte det i den igen , lidt træls i længden må jeg nok sige....

Update : Fejl kilde fundet nu

Radiostyret fjernaflæsning vinder frem hos fjernvarmeselskaberne. Vi har fået det her i byen og jeg tror at det er det som giver problemerne med Smartwi da det komminukierer på samme frekvens nemlig 868 MHz det ville nemlig passe meget godt her da problemerne først kom da vi fik de nye måler med fjern aflæsning op i vores hus her i år.




https://ing.dk/artikel/radiostyret-fjer ... erne-97016

Er helt sikker på at Smartwi for et stort problem. Da de fleste steder i byerne installere fjern aflæsning af målerne i hele Danmark. Man skal så bo på landet for at undgå de forstyrrelser, det giver også mening at det virker hos nogle og ikke for andre, da langt fra alle i hele landet fra fået installeret de nye fjernaflæsning måler for el og varme samt vand forbrug.

ing.dk/artikel/radiostyret-fjernaflaesning-vinder-frem-hos-fjernvarmeselskaberne-97016

http://www.fredericiafjernvarme.dk/fjer ... nikken-bag
Senest rettet af Swingking 26. maj 2016, 05:18, rettet i alt 1 gang.
#230647
Der kommer denne her fejl melding.
Fejlkode 382 011 og skærmen går i sort med denne fejlmeddelelse.

Denne her fejlkode 382 004 kommer også nogle gange når skærmen går i sort...

Billede

Løsning er som sagt at tage klient kortet op/ud og putte det i/ind igen. Men det er ikke en holdbar løsning i længden...
Senest rettet af Swingking 14. apr 2016, 21:25, rettet i alt 2 gange.
#230693
Hejsa..

Jeg har desværre også oplevet disse problemer, specielt efter at Boxer opdaterede deres kanaler her den 5. April. Måske tilfældigt, men ærgerligt da det ellers har fungeret ret stabilt.

Jeg tænker at sende en mail til firmaet bag Smartwi og spørge om der kan være en software update på vej.

Vh

Karsten
#230694
Jeg Har også kontakt med Smartwi og håber med at de kan finde en løsning på problemet, men de log filer som jeg har sendt til dem kunne de desvære ikke finde noget. Men de har en som hedder Freddy som vil se på det og jeg krydser fingre for at han finder ud af noget....

Hvilken fejl oplever du helt præcis ? Samt er det Smartwi 1 eller 2 som du har ? Samt hvilken firmware version kører du med på din master enhed ?
Senest rettet af Swingking 15. apr 2016, 20:31, rettet i alt 1 gang.
#230746
Smartwi kigger på det i næste uge har jeg lige fået af vide i dag. Men de har kun modtager fejlmeldinger fra ca 5 til 6 kunder . Det er mærkeligt at set ikke er flere derude som også har fået problemer med at det falder ud i perioder (flere gange om dage) jeg har både testet Smartwi 1 og den nye model Smartwi 2 de falder begge ud i perioder. Kommer med sort skærm.

Og løsning er at tage klient kortet op og putte det I igen så virker det igen i noget tid.
#230809
Så status et pt.

Der er mange periodisk udfald på :

Smartwi 1 også kaldet SmartWi Lite.

Samt også på Smartwi 2 den nye model.

Begge med den nyeste firmware på Master enheden. 

Smartwi kigget på problemet i næste uge... skriv endelig hvis i også oplever problemer med Smartwi og Boxer.
#231257
Hej Swingking

Har du fået en tilbagemelding fra Smartwi..? Jeg har byttet min Smartwi Lite ud med den jeg havde i sommerhuset og indtil videre virker det stabilt over de sidste 3 dage.. Jeg oplevede flest udfald hvor billedet frøs og tv'et skrev *kodet kanal'. Jeg har 3 Samsung tv og en Humax Boxer optager. Jeg brugte den nyeste software version.

vh

Karsten
#231318
Ja de kan ikke finde nogle fejl i mine Log filer siger de. Men de ville have at jeg skal sende dem mine smartwi til den så vil de prøve at teste det på deres værksted. Syntes bare at det et mærkeligt at 4 forskellige smartwi 3 lite og 1 smartwi 2 melder de samme fejl med sort skærm. Hvis jeg putter det orgianle boxer kort direkte i tvet er der ingen problemer overhovedet. . Så der må være et eller andet galt med de smartwi. Men det er sku mærkeligt at der skulle være noget galt med med dem alle. Som jo er tilfældet her hos mig....
#231430
Har du ikke haft flere udfald, siden sidste men den nye fra dit sommerhus ? Eller kører det bare nu eller ?

Gundsø skrev:Hej Swingking

Har du fået en tilbagemelding fra Smartwi..? Jeg har byttet min Smartwi Lite ud med den jeg havde i sommerhuset og indtil videre virker det stabilt over de sidste 3 dage.. Jeg oplevede flest udfald hvor billedet frøs og tv'et skrev *kodet kanal'. Jeg har 3 Samsung tv og en Humax Boxer optager. Jeg brugte den nyeste software version.

vh

Karsten
#231501
På mit samsung tv med smitt cam har det drillet siden jeg startede med smartwi, har nyeste software, og ja det er blevet værre for nyligt. Før var det 1-2 gange i timen, men nu er det 3-4 gange beskeden kommer.
Jeg har nøjagtig samme cam i mit b&o tv, samt smartwi, og der har jeg ingen problemer, og ja jeg har prøvet at bytte ud på kryds og tværs.
Så for mig virker det som om at smartwi og Samsung er en dårlig combo.
#231505
Det gør det også på mine Samsung skærme fra 2014 samt også på mine Sony Android tv skærme fra 2015. Du bruger også et CI + modul ikke ? Har nemlig ikke haft lejligheden for at få afprøvet et cam modul uden + altså bare et helt alm. CI modul. Hos os falder det ud ca 6-10 gange på en dag. Det falder ud på alle skærmene på samme tid. Virker så igen når jeg bare hiver et af klient kortet op af modulet på et af tvene. Sættet det så i igen, og så kommer der igen billede på alle tv igen..

Er det også sådan ved dig, at det falder ud på alle tv på samme tid ? Eller er det kun på din Samsung skærm signalet falder ud ?
#231823
For at sige det rent ud det kører af h til med Smartwi 1 og Smartwi 2 det virker ikke til Boxer mere. Det kommer alt for mange udfald på begge systemer lige meget hvilken af dem,samt lige meget Hvilken firmware version af de gamle de har på lager. Det må laves en ny firmware til begge Smartwi hvis det skal blive godt igen,som før. 

Er der nogle som Kender et andet kort splitter system som virker til Boxer. Det skal kunne klare det nye CI+ kryptering som boxer lige har taget i brug ?
#232450
Jeg har nøjagtig samme problem.

1. Bruger Mediaportal med 3 tv tuner.
2. Den ene tuner virker næsten altid, og har ingen udfald (mærkeligt nok)
- ind i mellem kan den ikke dekoder kanaler før Master slukkes og tændes.
3. De to andre virker ikke når de har stået i standby natten over.
- eneste måde at få liv i dem er, at slukke Master eller åbne en kanal på den
"gode" tuner, så virker de. Når der dekodes flere kanaler samtidig (fx 3),
så oplever jeg udfald ligesom i andre. - Igen virker den gode tuner fint ;;)


Har et Tomsons TV, skal have prøvet med et CA modul deri og se om der også er problemer. Tror Smartwi har en firmaer fejl
#232681
Radiostyret fjernaflæsning vinder frem hos fjernvarmeselskaberne. Vi har fået det her i byen og jeg tror at det er det som giver problemerne med Smartwi da det komminukierer på samme frekvens nemlig 868 MHz det ville nemlig passe meget godt her da problemerne først kom da vi fik de nye måler med fjern aflæsning op i vores hus her i år.




https://ing.dk/artikel/radiostyret-fjer ... erne-97016

Er helt sikker på at Smartwi for et stort problem. Da de fleste steder i byerne installere fjern aflæsning af målerne i hele Danmark. Man skal så bo på landet for at undgå de forstyrrelser, det giver også mening at det virker hos nogle og ikke for andre, da langt fra alle i hele landet fra fået installeret de nye fjernaflæsning måler for el og varme samt vand forbrug.

ing.dk/artikel/radiostyret-fjernaflaesning-vinder-frem-hos-fjernvarmeselskaberne-97016

http://www.fredericiafjernvarme.dk/fjer ... nikken-bag
#234930
Vi har lige brugt vores smartwi på camping i 2 uger uden udfald overhovedet. Det er kun herhjemme det falder ud pga de skide fjern aflæsning måler vil har i hjemmet. Håber at smartwi få lavet en firmware hvor der er lidt større spring imellem frekvenserne som de har lovet de ville gøre for mig
#236264
Jeg tror ikke at frekvensen er problemet.

Vi bør ude på landet, eneste vi var er 2,4/5 Ghz netværk
Og 433/868 Mhz fjernbetjening til bil.

Har lagt mærke til at TV2 Danmark næsten altid virker. I skrivende stund virker alle TV2erne, som de eneste. Tager jeg kortet ud og sætter det i, kommer alle kanaler igen.