Brug denne kategori til at tale om digitale såvel som analoge tv-tunere, samt andet modtageudstyr

Redaktører: AndreasL, Moderatorer

#328536
Jeg har antenne-tv igennem Boxer. Tv’et starter op med at meddele: ”Autentificeringen proces mellem din vært og modulet er blevet udført med succes.”
1.jpg
1.jpg (1.55 MiB) Vist 717 gange
Så alt skulle jo være i orden.

Men en gang imellem oplever jeg alligevel, at der ved valg af kanal blot fremkommer en besked om, at ”Den valgte tjeneste er krypteret eller kan ikke dekodes. Kontroller, at CA-modulet og chipkortet er indsat korrekt.”
2.jpg
2.jpg (1.01 MiB) Vist 717 gange
Her hjælper det ikke at vente eller skifte kanal. Den eneste løsning er at tage CA-modulet ud og sætte det i igen, hvilket er temmelig irriterende.

I menuen for digital opsætning på tv’et kan jeg se, at der under ”Parringstilstand” står ”Ingen”.
3.jpg
3.jpg (3.41 MiB) Vist 717 gange
Er der nogen der ved, om det er korrekt, at der skal stå ”Ingen”, eller om den tilsyneladende manglende parring eventuelt kan være årsagen til de opleverede udfald?

Der er tale om et Sony tv (KD-55XE8505) og kort og CA-modul (CI+ CAM) fra Boxer.

Support hos Boxer er ikke til nogen hjælp.
#328538
Har du prøvet at genstarte dit TV ? Med modulet siddende deri ?
Det gør du nemt ved at holde tænd/sluk knappen på fjernbetjeningen i bund nogle sekunder hvorved TVet (Android) genstarter. Derudover så går jeg ud fra at du har den seneste software installeret ? Hvis ikke det er tilfældet kan den findes her:
https://www.sony.dk/electronics/support ... s/00017085
Senest rettet af henrik.yde 20. mar 2021, 10:17, rettet i alt 1 gang.
#328615
Er der eventuelt nogen, der kan svare på mit spørgsmål, om det er rigtigt eller forkert, at der under ”Parringstilstand” blot står ”Ingen”?

Tænker at der måske er andre, der har kombinationen af et nyere Sony tv og Boxer CA-modul og som kan tjekke det.