Har du spørgsmål eller kommentarer til vores anmeldelser, kan du finde en tråd for hvert anmeldt produkt her.
Brugeravatar
Af Torben Rasmussen
#244211
Stein skrev:Takker Torben .

Så vil jeg slå guide fra ved standby.
Det andet vil jeg se på , det er kanal 66 og er en filmkanal , ikke en jeg bruger.

Stein

Det er ikke nok med den ene kanal. Der findes en tråd om hvordan du får EPG på Samsung-TV, men problematikken er universel, da det er Yousee der er problemet og ikke Samsung. Søg lidt i forum efter "EPG" og "Samsung", så får du listen over kanaler, der skal slettes.
Af thg
#244213 Du kan ikke deaktivere dette baggrundsbillede!

Jeg har dog løst det ved at slette alle unødvendige kanaler fra kanal 99 og op, således at alle installerede kanaler ligger på kanalnr. 1-99, hvilket har gjort at baggrundsbilledet er det man var igang med at se (jeg har YouSee)!
Af esef
#244260
miversen10 skrev:Hej
Er der nogle, der ved om det er muligt at få Viaplay appen frem på denne skærm ?. ligesom f.eks. Netflix er inde i menunen under apps. Evt HBO Nordic også ?
Mvh Michael (:


Noget sent svar, men ja det er muligt at få Viaplay ind på TVet ved at sideloade appen fra en Android telefon. Det virker dog kun nogenlunde med navigeringen, man er næsten tvunget til at andvende pege/pil funktionen i remote appen. Man skal også installere en app der tvinger Viaplay i landscape mode, og en launcher app er også en god ting, da sideloadede apps ikke dukker op i oversigten.
Af mhras
#244594 Jeg synes jeg oplever tid til anden tit at mit TV mister den trådløse forbindelse til min router.

Jeg kan gå ind og slå den til, og når jeg så går et step tilbage, så er den slået fra igen. Men til tider så kører den uden problemer. Så der er ikke noget mønster i det.

Oplever I andre det også?
Af Pulsedriver
#246347 Efter hvad jeg har læst på de større fora, er de fleste af de fejl løst - var netop derfor at opdateringen ikke er kommet til EU før nu.

Men vi må se - har tænkt mig at opdatere... siden opdateringen til 5.1.1 for noget tid siden, har TV'et kørt fejlfrit. :)
Brugeravatar
Af Torben Rasmussen
#246364 Giv gerne en tilbagemelding på hvordan I oplever opdateringen. Mit eget er sat på bænken imens jeg tester og jeg ved ikke hvornår den kommer frem igen. Jeg er selv interesseret i om 6.0 stadig ødelægger 5.1 lyd via SPDIF.
Af Stein
#246368
mhras skrev:Jeg synes jeg oplever tid til anden tit at mit TV mister den trådløse forbindelse til min router.

Jeg kan gå ind og slå den til, og når jeg så går et step tilbage, så er den slået fra igen. Men til tider så kører den uden problemer. Så der er ikke noget mønster i det.

Oplever I andre det også?


JA !!!!!!!!!!!!
Og ved ikke hvorfor.
Min genstarter også uhæmmet.

Stein
Af thg
#246439
Swingking skrev:Så er det blevet den 22 feb. Der er ikke kommet ny firmware i nu på sonys hjemmesiden. Det var her de skrev at den skulle findes først hvis man ikke ville vente på en OTA opdatering



Så ligger den klar: http://www.sony.dk/support/da/content/c ... D-65X8505C

Nogen der har opdateret og kan sige noget om evt. problemer?
Af tla
#246456 Jeg opdaterede min KD-49X8305C uden nogen problemer, det er dog ikke hvad jeg hører rundt omkring på nettet.

Rent funktionelt er jeg ikke stødt på meget, men bruger stort set ikke TV-funktionen til noget, og jeg har en Shield til mine Android TV ting, så at der nu var navn på HDMI-kilderne, men det var også det.
Af jakobfc
#246459 Har også lige fået opdateret uden problemer,
Er især glad for at tv guiden nu ikke har ventetid men bare går ind, og uden ophold i det bagved liggende program.

Samt volume ikke ligger over hele bunden af tv.